Xenforo Media Gallery 2 Video Embed Problemi

Konuyu değerlendir: Geçerli Reyting :

Görüntüleme : 115

Yorumlar : 0

Bilgilendirme : Bu konuya son mesaj 246 gün önce yazıldı . Eğer yazınız doğrudan bu konu ile ilgili değil ise yeni bir konu başlatmanızı tavsiye ederiz.
  1. offline
    vbulletin Gezer - ait Kullanıcı Resmi (Avatar)

    ikon14 Xenforo Media Gallery 2 Video Embed Problemi

    Merhabalar,

    Sitemde Xenforo Media gallery eklentisi kullanmaktayım. Ancak youtube, vimeo veya herhangi bir video sitesinden link atmak için medya göm tuşuna bastığımda bir sayfa veya linki ekleyeceğim pop-up açılmaya çalışıyor ama hiçbir şey olmuyor. Yani yarım saat de geçse aynı kalıyor.

    Bu sorunu yaşayan başkaları varsa, çözdülerse yardımcı olurlarsa sevinirim.


    Devami...
  2. #1
    Merhabalar,

    Sitemde Xenforo Media gallery eklentisi kullanmaktayım. Ancak youtube, vimeo veya herhangi bir video sitesinden link atmak için medya göm tuşuna bastığımda bir sayfa veya linki ekleyeceğim pop-up açılmaya çalışıyor ama hiçbir şey olmuyor. Yani yarım saat de geçse aynı kalıyor.

    Bu sorunu yaşayan başkaları varsa, çözdülerse yardımcı olurlarsa sevinirim.


    Devami...

Benzer Konular
  1. XenForo Media Gallery 2.0.3 Released
    Konu Sahibi vbulletin Gezer Forum XenForo.gen.tr Haberler
    Cevap: 0
    Son Mesaj : 15.Mart.2018, 03:19
  2. XenForo Media Gallery 2.0.2 Released
    Konu Sahibi vbulletin Gezer Forum XenForo.gen.tr Haberler
    Cevap: 0
    Son Mesaj : 01.Şubat.2018, 23:07
  3. XenForo Media Gallery 1.1.16 Released
    Konu Sahibi vbulletin Gezer Forum XenForo.gen.tr Haberler
    Cevap: 0
    Son Mesaj : 01.Şubat.2018, 23:07
  4. XenForo Media Gallery 2.0.1 Released
    Konu Sahibi vbulletin Gezer Forum XenForo.gen.tr Haberler
    Cevap: 0
    Son Mesaj : 19.Aralık.2017, 17:21
  5. Xenforo media gallery 1.1.13 released
    Konu Sahibi vbulletin Gezer Forum XenForo.gen.tr Haberler
    Cevap: 0
    Son Mesaj : 06.Haziran.2017, 15:59