Güncel forum sitemi kurdum fakat admincp/index hatası

Konuyu değerlendir: Geçerli Reyting :

Görüntüleme : 2605

Yorumlar : 3

Bilgilendirme : Bu konuya son mesaj 1516 gün önce yazıldı . Eğer yazınız doğrudan bu konu ile ilgili değil ise yeni bir konu başlatmanızı tavsiye ederiz.
  1. offline
    erdo23 - ait Kullanıcı Resmi (Avatar)

    forum sitemi kurdum fakat admincp/index hatası

    selamun aleyküm arkadaslar ben bu sabah forum sitemi kurdum hiç bir sıkıntı olmadı son aşamaya kadar hatta son aşamada tebrik msj ile birlikte
    ınstall.php nizi silip admincp ye yönelebilirsiniz diye bir yazı vardı fakat şimdi ekteki resimdeki gibi hata almaktayım bunun sebebi nedir sizce
    /admincp/index.php girdiğimde ve siteismim/forum yaptıgımdada aynı hata cıkıyor

    acilen yardımlarınızı bekliyorum şimdiden tşk ederim
    Eklenen Resimlerin Önizlemeleri Eklenen Resimlerin Önizlemeleri hata.png  
  2. #1
    selamun aleyküm arkadaslar ben bu sabah forum sitemi kurdum hiç bir sıkıntı olmadı son aşamaya kadar hatta son aşamada tebrik msj ile birlikte
    ınstall.php nizi silip admincp ye yönelebilirsiniz diye bir yazı vardı fakat şimdi ekteki resimdeki gibi hata almaktayım bunun sebebi nedir sizce
    /admincp/index.php girdiğimde ve siteismim/forum yaptıgımdada aynı hata cıkıyor

    acilen yardımlarınızı bekliyorum şimdiden tşk ederim
    Eklenen Resimlerin Önizlemeleri Eklenen Resimlerin Önizlemeleri hata.png  

  3. offline
    LaDezs - ait Kullanıcı Resmi (Avatar)

    Cevap: forum sitemi kurdum fakat admincp/index hatası

    Merhabalar ARkadaşım Öncelikle Daha iyi yardımcı olabilmek için lütfen problemli sitenin urlsini belirtin.

    Sitenizin Url Yolunu Yanlış Belirlemiş Olabilirsiniz Çünkü /forum olarak girmek istediğiniz zamandada aynısını vermekte yapmaniz gereken işlem sisteminizin url yolunu düzenlemek.

    bunun 2 yolu vardir.

    1. yol sitenizin phpmyadmin paneline baglanarak sol bölümden uygun database ismini seçiniz ve tekrar sol kısımdan " setting " bölümünü seçin
    Sağ bölümde acilan sıralı seçenekler bulunacak oradan bburl bölümünü sitenizin tam urlsi olarak düzenleyin ve kaydedin.

    2. yol ise eğer sisteminizi yeni kurduysaniz temizden 1 kurulum baştan yapin ve kurulum esnasinda size sorulan forum başliği bölümü ile url bölümünü dogru yazın.
  4. #2
    Merhabalar ARkadaşım Öncelikle Daha iyi yardımcı olabilmek için lütfen problemli sitenin urlsini belirtin.

    Sitenizin Url Yolunu Yanlış Belirlemiş Olabilirsiniz Çünkü /forum olarak girmek istediğiniz zamandada aynısını vermekte yapmaniz gereken işlem sisteminizin url yolunu düzenlemek.

    bunun 2 yolu vardir.

    1. yol sitenizin phpmyadmin paneline baglanarak sol bölümden uygun database ismini seçiniz ve tekrar sol kısımdan " setting " bölümünü seçin
    Sağ bölümde acilan sıralı seçenekler bulunacak oradan bburl bölümünü sitenizin tam urlsi olarak düzenleyin ve kaydedin.

    2. yol ise eğer sisteminizi yeni kurduysaniz temizden 1 kurulum baştan yapin ve kurulum esnasinda size sorulan forum başliği bölümü ile url bölümünü dogru yazın.

  5. offline
    erdo23 - ait Kullanıcı Resmi (Avatar)

    Cevap: forum sitemi kurdum fakat admincp/index hatası

       LaDezs Nickli Üyeden Alıntı
    Merhabalar ARkadaşım Öncelikle Daha iyi yardımcı olabilmek için lütfen problemli sitenin urlsini belirtin.

    Sitenizin Url Yolunu Yanlış Belirlemiş Olabilirsiniz Çünkü /forum olarak girmek istediğiniz zamandada aynısını vermekte yapmaniz gereken işlem sisteminizin url yolunu düzenlemek.

    bunun 2 yolu vardir.

    1. yol sitenizin phpmyadmin paneline baglanarak sol bölümden uygun database ismini seçiniz ve tekrar sol kısımdan " setting " bölümünü seçin
    Sağ bölümde acilan sıralı seçenekler bulunacak oradan bburl bölümünü sitenizin tam urlsi olarak düzenleyin ve kaydedin.

    2. yol ise eğer sisteminizi yeni kurduysaniz temizden 1 kurulum baştan yapin ve kurulum esnasinda size sorulan forum başliği bölümü ile url bölümünü dogru yazın.
    http://sanalmekan.funpic.de/forum/ SİTENİN İSMİ BU
  6. #3
       LaDezs Nickli Üyeden Alıntı
    Merhabalar ARkadaşım Öncelikle Daha iyi yardımcı olabilmek için lütfen problemli sitenin urlsini belirtin.

    Sitenizin Url Yolunu Yanlış Belirlemiş Olabilirsiniz Çünkü /forum olarak girmek istediğiniz zamandada aynısını vermekte yapmaniz gereken işlem sisteminizin url yolunu düzenlemek.

    bunun 2 yolu vardir.

    1. yol sitenizin phpmyadmin paneline baglanarak sol bölümden uygun database ismini seçiniz ve tekrar sol kısımdan " setting " bölümünü seçin
    Sağ bölümde acilan sıralı seçenekler bulunacak oradan bburl bölümünü sitenizin tam urlsi olarak düzenleyin ve kaydedin.

    2. yol ise eğer sisteminizi yeni kurduysaniz temizden 1 kurulum baştan yapin ve kurulum esnasinda size sorulan forum başliği bölümü ile url bölümünü dogru yazın.
    http://sanalmekan.funpic.de/forum/ SİTENİN İSMİ BU

  7. offline
    LaDezs - ait Kullanıcı Resmi (Avatar)

    Cevap: forum sitemi kurdum fakat admincp/index hatası

    Kullanmış Oldugunuz Hosting ücretsiz tabanli bildiğim kadarı ile 3. aydan itibaren vbulletin scriptini desteklememeye başlamişti işlemci tüketimi ve verilen kısıtlı depolama alani nedeni ile vbulletin dosyaları tam anlamiyla düzgün çaliştirmama nedeni ile.
    farkli bir hosting sisteminde deneyiniz Hosting ihtiyaci için P.M Gönderin Yardımcı Olabilrim.

    Probleminizin kaynagi ücretsiz hosting tabanlıdır .
    eTiKeT™ Bunu beğendi.
    Konu LaDezs tarafından (29.Temmuz.2013 Saat 09:54 ) değiştirilmiştir.
  8. #4
    Kullanmış Oldugunuz Hosting ücretsiz tabanli bildiğim kadarı ile 3. aydan itibaren vbulletin scriptini desteklememeye başlamişti işlemci tüketimi ve verilen kısıtlı depolama alani nedeni ile vbulletin dosyaları tam anlamiyla düzgün çaliştirmama nedeni ile.
    farkli bir hosting sisteminde deneyiniz Hosting ihtiyaci için P.M Gönderin Yardımcı Olabilrim.

    Probleminizin kaynagi ücretsiz hosting tabanlıdır .
    eTiKeT™ Bunu beğendi.

Benzer Konular
  1. Çözüldü Merhaba MGC-Chatbox-Evo-vbulletin-4 Kurdum fakat yavas calisiyor
    Konu Sahibi PvP-Paylas Forum vBulletin Sorunlarınız
    Cevap: 2
    Son Mesaj : 14.Nisan.2015, 00:02
  2. Tapatalk Kurdum Fakat Açılışta Bunu Diyor
    Konu Sahibi Tevfik Forum vBulletin Sorunlarınız
    Cevap: 5
    Son Mesaj : 26.Kasım.2014, 00:10
  3. Cevap: 5
    Son Mesaj : 18.Eylül.2014, 23:46
  4. Güncel Merhaba Goog'le Arama Motoru kurdum fakat dil paketinde sorun var
    Konu Sahibi PvP-Paylas Forum vBulletin Sorunlarınız
    Cevap: 3
    Son Mesaj : 30.Mayıs.2014, 14:17
  5. Çözüldü vBulletin 5 kurdum fakat resimler gözükmüyor
    Konu Sahibi SincanLy SherseRy Forum vBulletin Sorunlarınız
    Cevap: 9
    Son Mesaj : 02.Temmuz.2013, 23:53