Çözüldü Yeni Konu Açmada Sorun

Konuyu değerlendir: Geçerli Reyting :

Görüntüleme : 1160

Yorumlar : 2

Bilgilendirme : Bu konuya son mesaj 651 gün önce yazıldı . Eğer yazınız doğrudan bu konu ile ilgili değil ise yeni bir konu başlatmanızı tavsiye ederiz.
  1. offline
    crazyface - ait Kullanıcı Resmi (Avatar)

    Yeni Konu Açmada Sorun

    [HIDE-THANKS] gozukmuyor yeni konu açmada beyaz gozukuyor onun yazısını nasıl duzeltecegim hocam
    Eklenen Resimlerin Önizlemeleri Eklenen Resimlerin Önizlemeleri hata.jpg  
  2. #1
    [HIDE-THANKS] gozukmuyor yeni konu açmada beyaz gozukuyor onun yazısını nasıl duzeltecegim hocam
    Eklenen Resimlerin Önizlemeleri Eklenen Resimlerin Önizlemeleri hata.jpg  

  3. offline
    eTiKeT™ - ait Kullanıcı Resmi (Avatar)

    Cevap: Yeni Konu Açmada Sorun

    Şöyle bir yol önerilmiş

       Alıntı
    arkadaşlar butonların görünmemesi sorununu çözdüm çok basit bir hata yapıyormuşuz meger.

    Upload/images klasörü içindeki buton resimlerini normalde public_html/images/buttons klasörü içine atmamız isteniyor fakat butonlar görünmüyordu. Çünkü bu yol standard tema için verilen yoldur, biz farklı tema kullandıgımız için butonlar boş görünüyordu

    Ama bir de yeni temamızın içine atmamız gerekiyormuş (Kaç temanız varsa hepsine ayrı ayrı eklemelisiniz) public_html/images/temanız/buttons
    Aynı şekilde misc klasörü içindeki resimleri de public_html/images/temanız/misc klasörü içine atın sorununuz çözülecektir..

    İyi forumlar..

    Ekleme: Standard tema kullanıyorsanız public_html/images/buttons dosyasının içine resimleri yine atmalısınız aksi durumda butonlar orda da görünmez. Standard temayı kullanmayıp farklı bir tema kullanan arkadaşlar yukarıdaki şekilde ayar yapmalıdır..
    crazyface Bunu beğendi.
  4. #2
    Şöyle bir yol önerilmiş

       Alıntı
    arkadaşlar butonların görünmemesi sorununu çözdüm çok basit bir hata yapıyormuşuz meger.

    Upload/images klasörü içindeki buton resimlerini normalde public_html/images/buttons klasörü içine atmamız isteniyor fakat butonlar görünmüyordu. Çünkü bu yol standard tema için verilen yoldur, biz farklı tema kullandıgımız için butonlar boş görünüyordu

    Ama bir de yeni temamızın içine atmamız gerekiyormuş (Kaç temanız varsa hepsine ayrı ayrı eklemelisiniz) public_html/images/temanız/buttons
    Aynı şekilde misc klasörü içindeki resimleri de public_html/images/temanız/misc klasörü içine atın sorununuz çözülecektir..

    İyi forumlar..

    Ekleme: Standard tema kullanıyorsanız public_html/images/buttons dosyasının içine resimleri yine atmalısınız aksi durumda butonlar orda da görünmez. Standard temayı kullanmayıp farklı bir tema kullanan arkadaşlar yukarıdaki şekilde ayar yapmalıdır..
    crazyface Bunu beğendi.

  5. offline
    crazyface - ait Kullanıcı Resmi (Avatar)

    Cevap: Yeni Konu Açmada Sorun

       eTiKeT™ Nickli Üyeden Alıntı
    Şöyle bir yol önerilmiş

    tşk hocam cok sagol bu arada yeni temanda diğer temalar kadar guzel olacagına eminim şimdiden hayırlı olsun
    eTiKeT™ Bunu beğendi.
  6. #3
       eTiKeT™ Nickli Üyeden Alıntı
    Şöyle bir yol önerilmiş

    tşk hocam cok sagol bu arada yeni temanda diğer temalar kadar guzel olacagına eminim şimdiden hayırlı olsun
    eTiKeT™ Bunu beğendi.

Benzer Konular
  1. vBulletin konu içinde showthread yeni konu aç butonu VB 3 VB 4 için
    Konu Sahibi Orhan Eser Forum vBulletin 4.x Şablon Değişiklikleri
    Cevap: 3
    Son Mesaj : 03.Şubat.2017, 19:45
  2. Yeni Mesajlarda Sorun...
    Konu Sahibi ChordSolo Forum vBulletin Sorunlarınız
    Cevap: 2
    Son Mesaj : 06.Ekim.2015, 09:44
  3. Cevap: 5
    Son Mesaj : 24.Aralık.2012, 19:59
  4. konu açmada 10000 karakter hatası nedir
    Konu Sahibi damlamarket2 Forum vBulletin Sorunlarınız
    Cevap: 3
    Son Mesaj : 11.Aralık.2012, 18:13
  5. Güncel Yeni Mesajlar Bölümünde Sorun
    Konu Sahibi Ovunc Dinc Forum vBulletin Sorunlarınız
    Cevap: 3
    Son Mesaj : 02.Temmuz.2012, 07:49