Güncel Kurulum Hatası

Konuyu değerlendir: Geçerli Reyting :

Görüntüleme : 1685

Yorumlar : 1

Bilgilendirme : Bu konuya son mesaj 661 gün önce yazıldı . Eğer yazınız doğrudan bu konu ile ilgili değil ise yeni bir konu başlatmanızı tavsiye ederiz.
  1. offline
    ErenKrb - ait Kullanıcı Resmi (Avatar)

    Kurulum Hatası

    Selamun Aleyküm

    Strict Standards: Non-static method vB_Shutdown::init() should not be called statically, assuming $this from incompatible context in /home/illeg4l/public_html/forums/includes/class_core.php on line 2555

    Strict Standards: Non-static method vBulletinHook::init() should not be called statically in /home/illeg4l/public_html/forums/install/init.php on line 212


    ve



    Strict Standards: Non-static method vBulletinHook::fetch_hook() should not be called statically in /home/illeg4l/public_html/forums/includes/adminfunctions.php on line 399

    Strict Standards: Non-static method vBulletinHook::init() should not be called statically in /home/illeg4l/public_html/forums/includes/class_hook.php on line 118




    Hatalarını alıyorum yardımcı olurmusunuz ?*

    Kurmaya çalıştığım sürüm : vBulletin v3.8.6
  2. #1
    Selamun Aleyküm

    Strict Standards: Non-static method vB_Shutdown::init() should not be called statically, assuming $this from incompatible context in /home/illeg4l/public_html/forums/includes/class_core.php on line 2555

    Strict Standards: Non-static method vBulletinHook::init() should not be called statically in /home/illeg4l/public_html/forums/install/init.php on line 212


    ve



    Strict Standards: Non-static method vBulletinHook::fetch_hook() should not be called statically in /home/illeg4l/public_html/forums/includes/adminfunctions.php on line 399

    Strict Standards: Non-static method vBulletinHook::init() should not be called statically in /home/illeg4l/public_html/forums/includes/class_hook.php on line 118




    Hatalarını alıyorum yardımcı olurmusunuz ?*

    Kurmaya çalıştığım sürüm : vBulletin v3.8.6

  3. offline
    Meftun - ait Kullanıcı Resmi (Avatar)

    Cevap: Kurulum Hatası

    php sürüm uyuşmazlığı yaşıyorsunuz php sürümünüz kaç ?
  4. #2
    php sürüm uyuşmazlığı yaşıyorsunuz php sürümünüz kaç ?

Benzer Konular
  1. Çözüldü Kurulum Hatası
    Konu Sahibi berkay Forum vBulletin Sorunlarınız
    Cevap: 4
    Son Mesaj : 21.Ocak.2015, 14:16
  2. vBulletin 5 Kurulum Hatası
    Konu Sahibi mertcanozn Forum vBulletin Sorunlarınız
    Cevap: 2
    Son Mesaj : 12.Ocak.2015, 17:33
  3. Vbulletin 4.2.0 KURULUM Hatası
    Konu Sahibi hakan148 Forum vBulletin Sorunlarınız
    Cevap: 2
    Son Mesaj : 07.Ekim.2014, 17:57
  4. 4.2.0 Kurulum Hatası
    Konu Sahibi Prif26 Forum vBulletin Sorunlarınız
    Cevap: 4
    Son Mesaj : 20.Mayıs.2014, 17:22
  5. Güncel vbulletin 3.8.2 de kurulum hatası
    Konu Sahibi metindemirci Forum vBulletin Sorunlarınız
    Cevap: 7
    Son Mesaj : 20.Mayıs.2013, 00:36