Sitemap Oluşturdum Fakat 1 ve 2 Olarak Görünmüyor ?

Konuyu değerlendir: Geçerli Reyting :

Görüntüleme : 43

Yorumlar : 0

  1. offline
    vbulletin Gezer - ait Kullanıcı Resmi (Avatar)

    ikon14 Sitemap Oluşturdum Fakat 1 ve 2 Olarak Görünmüyor ?

    Arkadaşlar öncelikle merhaba.

    Sitemde sitemap oluşturdum



    Fakat oluşturmuş olduğum sitemap ile sitemde site.com/sitemap-1.xml ve site.com/sitemap-2.xml olarak oluşmadı.

    Sadece site.com/sitemap.xml olarak oluştu. ayrıca site.com/sitemap.php de de aynı sayfa görünebiliyor.

    Bir yerde yanlışlık mı var ?

    Oluşturduğum site.com/sitemap.xml bu şekilde görünüyor.



    Xenforo 2.1 kullanıyorum.


    Devami...
  2. #1
    Arkadaşlar öncelikle merhaba.

    Sitemde sitemap oluşturdum



    Fakat oluşturmuş olduğum sitemap ile sitemde site.com/sitemap-1.xml ve site.com/sitemap-2.xml olarak oluşmadı.

    Sadece site.com/sitemap.xml olarak oluştu. ayrıca site.com/sitemap.php de de aynı sayfa görünebiliyor.

    Bir yerde yanlışlık mı var ?

    Oluşturduğum site.com/sitemap.xml bu şekilde görünüyor.



    Xenforo 2.1 kullanıyorum.


    Devami...

Benzer Konular
  1. Sitemap'a Son Eklediğim Konular Otomatik Olarak Eklenmiyor?
    Konu Sahibi vbulletin Gezer Forum XenForo.gen.tr Haberler
    Cevap: 0
    Son Mesaj : 18.Mayıs.2018, 12:28
  2. Beğen Eklentisi İstiyorum Fakat
    Konu Sahibi Tevfik Forum vBulletin Sorunlarınız
    Cevap: 4
    Son Mesaj : 11.Ocak.2016, 12:18
  3. Güncel Aşırı CPU kullanımı fakat çok ilginç durum var
    Konu Sahibi termic1 Forum vBulletin Sorunlarınız
    Cevap: 3
    Son Mesaj : 09.Ekim.2014, 09:29
  4. Çözüldü Tecrübe Puanı Var Fakat Rep Gücü Yok.
    Konu Sahibi Corvis Forum vBulletin Sorunlarınız
    Cevap: 2
    Son Mesaj : 16.Mart.2014, 20:01
  5. Çözüldü vBulletin 5 kurdum fakat resimler gözükmüyor
    Konu Sahibi SincanLy SherseRy Forum vBulletin Sorunlarınız
    Cevap: 9
    Son Mesaj : 02.Temmuz.2013, 23:53