Güncel sitemde ♥ simgesi yapılmıyor..

Konuyu değerlendir: Geçerli Reyting :

Görüntüleme : 2107

Yorumlar : 3

Bilgilendirme : Bu konuya son mesaj 1453 gün önce yazıldı . Eğer yazınız doğrudan bu konu ile ilgili değil ise yeni bir konu başlatmanızı tavsiye ederiz.
  1. offline
    Erdem Aydin - ait Kullanıcı Resmi (Avatar)

    sitemde ♥ simgesi yapılmıyor..

    merhaba.. sitemde ♥ simgesi yapılmıyor..
    yapılında farklı bir koda çeviriyor



    bununla beraber forumlardan alıntı yapılan bazı iletilerde yine aynı tip sorunlar var
  2. #1
    merhaba.. sitemde ♥ simgesi yapılmıyor..
    yapılında farklı bir koda çeviriyor



    bununla beraber forumlardan alıntı yapılan bazı iletilerde yine aynı tip sorunlar var

  3. offline
    LaDezs - ait Kullanıcı Resmi (Avatar)

    Cevap: sitemde ♥ simgesi yapılmıyor..

    Bu problem Sitenizdeki dil dosyasi karakter seti ile alakali.

    UTF 8 dil dosyalarinda problemsiz bu ifadeleri göstermekte.

    sisteminiz UTF 8 dil karakterinde olmasi gerekiyor. Dil dosyasini değiştirmelisiniz.

    Birde bu gibi problemlerde lütfen vbulletin 3 sistemi oldugunu belirtin.
  4. #2
    Bu problem Sitenizdeki dil dosyasi karakter seti ile alakali.

    UTF 8 dil dosyalarinda problemsiz bu ifadeleri göstermekte.

    sisteminiz UTF 8 dil karakterinde olmasi gerekiyor. Dil dosyasini değiştirmelisiniz.

    Birde bu gibi problemlerde lütfen vbulletin 3 sistemi oldugunu belirtin.

  5. offline
    Erdem Aydin - ait Kullanıcı Resmi (Avatar)

    Cevap: sitemde ♥ simgesi yapılmıyor..

    tamamdır.. peki bu çevirme işlemini naısl yapabilirim..


    sorun : 3.8.4
  6. #3
    tamamdır.. peki bu çevirme işlemini naısl yapabilirim..


    sorun : 3.8.4

  7. offline
    Erdem Aydin - ait Kullanıcı Resmi (Avatar)

    Cevap: sitemde ♥ simgesi yapılmıyor..

    utf8 yaptım fakat, baya hatalar çogaltı.. lütfen bi ara TW destegi yapalım
    @LaDezs;
  8. #4
    utf8 yaptım fakat, baya hatalar çogaltı.. lütfen bi ara TW destegi yapalım
    @LaDezs;

Benzer Konular
  1. Editörde Video Ekleme Simgesi Görünmüyor?
    Konu Sahibi akhan Forum vBulletin Sorunlarınız
    Cevap: 1
    Son Mesaj : 10.Temmuz.2015, 10:11
  2. Çözüldü vb 4.x Forumdisplayde silinmiş mesajlar var simgesi tarzı bu konuda mesajınız var ikonu eklemek?
    Konu Sahibi junior_l3oss Forum vBulletin Sorunlarınız
    Cevap: 3
    Son Mesaj : 12.Şubat.2015, 19:54
  3. slm sitemde bi sorun var
    Konu Sahibi bayrakkk Forum vBulletin Sorunlarınız
    Cevap: 9
    Son Mesaj : 12.Şubat.2015, 19:13
  4. Yeni Üyeliklerde Onay Maili Göndermi Yapılmıyor - Vb 3.8.8
    Konu Sahibi armagan Forum vBulletin Sorunlarınız
    Cevap: 5
    Son Mesaj : 22.Kasım.2014, 10:23
  5. Konu kilitli olmadığı halde, kilit simgesi görünüyor.
    Konu Sahibi level Forum vBulletin Sorunlarınız
    Cevap: 11
    Son Mesaj : 10.Mart.2014, 13:28