Çözüldü Anasayfadaki Sosyal Medya Butonları Görünmüyor

Konuyu değerlendir: Geçerli Reyting :

Görüntüleme : 3235

Yorumlar : 6

Bilgilendirme : Bu konuya son mesaj 1456 gün önce yazıldı . Eğer yazınız doğrudan bu konu ile ilgili değil ise yeni bir konu başlatmanızı tavsiye ederiz.
  1. offline
    ÜweyS - ait Kullanıcı Resmi (Avatar)

    Anasayfadaki Sosyal Medya Butonları Görünmüyor

    Arkadaşlar sitenin ana sayfasında Sosyal Medya Butonları görünmüyor, onları resimdeki gibi biraz daha sola almak istiyorum. Artı link veremedim uzerine gelince linke gitmesi lazım onu nasıl çözebiliriz
    Eklenen Resimlerin Önizlemeleri Eklenen Resimlerin Önizlemeleri 2.jpg  
  2. #1
    Arkadaşlar sitenin ana sayfasında Sosyal Medya Butonları görünmüyor, onları resimdeki gibi biraz daha sola almak istiyorum. Artı link veremedim uzerine gelince linke gitmesi lazım onu nasıl çözebiliriz
    Eklenen Resimlerin Önizlemeleri Eklenen Resimlerin Önizlemeleri 2.jpg  

  3. offline
    eTiKeT™ - ait Kullanıcı Resmi (Avatar)

    Cevap: Anasayfadaki Sosyal Medya Butonları Görünmüyor

    Temanın additional.css şablonuna şu kodu ekleyin

    PHP- Kodu:

    Bu alandaki kodları görebilmek için üye olmanız gereklidir.Üye Olmak İçin Tiklayın...

  4. #2
    Temanın additional.css şablonuna şu kodu ekleyin

    PHP- Kodu:

    Bu alandaki kodları görebilmek için üye olmanız gereklidir.Üye Olmak İçin Tiklayın...


  5. offline
    ÜweyS - ait Kullanıcı Resmi (Avatar)

    Cevap: Anasayfadaki Sosyal Medya Butonları Görünmüyor

    valla ustad nereye eklemem gerektiğini bulamadım additional.css içinde?
    en uste ekledim ama birşey değişmedi
    Konu ÜweyS tarafından (25.Ekim.2013 Saat 10:44 ) değiştirilmiştir.
  6. #3
    valla ustad nereye eklemem gerektiğini bulamadım additional.css içinde?
    en uste ekledim ama birşey değişmedi

  7. offline
    eTiKeT™ - ait Kullanıcı Resmi (Avatar)

    Cevap: Anasayfadaki Sosyal Medya Butonları Görünmüyor

       ÜweyS Nickli Üyeden Alıntı
    valla ustad nereye eklemem gerektiğini bulamadım additional.css içinde?
    en uste ekledim ama birşey değişmedi
    Öyle ise temanızda şu kodu aratın
    PHP- Kodu:

    Bu alandaki kodları görebilmek için üye olmanız gereklidir.Üye Olmak İçin Tiklayın...

    Eger çıkar ise içinde bulunan
    PHP- Kodu:

    Bu alandaki kodları görebilmek için üye olmanız gereklidir.Üye Olmak İçin Tiklayın...

    Alanındaki kodu artırın ....
    ÜweyS Bunu beğendi.
  8. #4
       ÜweyS Nickli Üyeden Alıntı
    valla ustad nereye eklemem gerektiğini bulamadım additional.css içinde?
    en uste ekledim ama birşey değişmedi
    Öyle ise temanızda şu kodu aratın
    PHP- Kodu:

    Bu alandaki kodları görebilmek için üye olmanız gereklidir.Üye Olmak İçin Tiklayın...

    Eger çıkar ise içinde bulunan
    PHP- Kodu:

    Bu alandaki kodları görebilmek için üye olmanız gereklidir.Üye Olmak İçin Tiklayın...

    Alanındaki kodu artırın ....
    ÜweyS Bunu beğendi.

  9. offline
    ÜweyS - ait Kullanıcı Resmi (Avatar)

    Cevap: Anasayfadaki Sosyal Medya Butonları Görünmüyor

       eTiKeT™ Nickli Üyeden Alıntı
    Öyle ise temanızda şu kodu aratın
    PHP- Kodu:

    Bu alandaki kodları görebilmek için üye olmanız gereklidir.Üye Olmak İçin Tiklayın...

    Eger çıkar ise içinde bulunan
    PHP- Kodu:

    Bu alandaki kodları görebilmek için üye olmanız gereklidir.Üye Olmak İçin Tiklayın...

    Alanındaki kodu artırın ....
    o kodu bulamadım, .ozzy_social_media_links_span - yazan yer yok. nereye eklemem gerektiğini de bulamadım. ayrıca anasayfada link de çıkmıyor?
    nasıl halletmem lazım?
    eTiKeT™ Bunu beğendi.
  10. #5
       eTiKeT™ Nickli Üyeden Alıntı
    Öyle ise temanızda şu kodu aratın
    PHP- Kodu:

    Bu alandaki kodları görebilmek için üye olmanız gereklidir.Üye Olmak İçin Tiklayın...

    Eger çıkar ise içinde bulunan
    PHP- Kodu:

    Bu alandaki kodları görebilmek için üye olmanız gereklidir.Üye Olmak İçin Tiklayın...

    Alanındaki kodu artırın ....
    o kodu bulamadım, .ozzy_social_media_links_span - yazan yer yok. nereye eklemem gerektiğini de bulamadım. ayrıca anasayfada link de çıkmıyor?
    nasıl halletmem lazım?
    eTiKeT™ Bunu beğendi.

  11. offline
    eTiKeT™ - ait Kullanıcı Resmi (Avatar)

    Cevap: Anasayfadaki Sosyal Medya Butonları Görünmüyor

    MUSTAFA Bunu beğendi.
    Konu eTiKeT™ tarafından (25.Ekim.2013 Saat 15:34 ) değiştirilmiştir.

  12. offline
    ÜweyS - ait Kullanıcı Resmi (Avatar)

    Cevap: Anasayfadaki Sosyal Medya Butonları Görünmüyor

    tşkler buldum yaptım ama şuan link aktif değil, zaten aslında ucretli tema almayı düşünüyorum idareten yapacağım bunu ustad
  13. #7
    tşkler buldum yaptım ama şuan link aktif değil, zaten aslında ucretli tema almayı düşünüyorum idareten yapacağım bunu ustad

Benzer Konular
  1. anasayfadaki kullanıcıları nasıl renkli gösterebilirim
    Konu Sahibi jura999 Forum vBulletin Sorunlarınız
    Cevap: 6
    Son Mesaj : 20.Kasım.2016, 19:48
  2. Vbulletin Forum Sağ Bloklara Sosyal Medya İkonları Eklemek MÜmkün mü.
    Konu Sahibi akademik_bakis Forum vBulletin Sorunlarınız
    Cevap: 2
    Son Mesaj : 24.Aralık.2014, 22:43
  3. Sosyal Medya Paylaşımlarımda Link Uzantısı
    Konu Sahibi Tevfik Forum vBulletin Sorunlarınız
    Cevap: 1
    Son Mesaj : 15.Aralık.2014, 14:10
  4. vB 4.2.x Navbar alanında sosyal medya simge ve linkler
    Konu Sahibi eTiKeT™ Forum vBulletin 4.x Ürünler & Eklentiler
    Cevap: 2
    Son Mesaj : 17.Ekim.2013, 21:10
  5. Sosyal Paylaşım Butonları
    Konu Sahibi Ovunc Dinc Forum vBulletin Sorunlarınız
    Cevap: 6
    Son Mesaj : 01.Nisan.2013, 11:10