ufak bi yardım cpanel

Konuyu değerlendir: Geçerli Reyting :

Görüntüleme : 1842

Yorumlar : 2

Bilgilendirme : Bu konuya son mesaj 1147 gün önce yazıldı . Eğer yazınız doğrudan bu konu ile ilgili değil ise yeni bir konu başlatmanızı tavsiye ederiz.
  1. offline
    GuneyKORE - ait Kullanıcı Resmi (Avatar)

    ufak bi yardım cpanel

    Apache versiyonu 2.2.27 ,
    PHP versiyonu 5.3.27 ,
    MySQL versiyonu 5.5.37-cll ,
    PERL versiyonu 5.10.1
    sürüm olarak bende böyle gösteriyor
    bunların en az kaç olması gerek

    vbulletin 3.8.7 ile wordpress için

    şuan sadece vbulletinde hata satır kodları alıyorum.
  2. #1
    Apache versiyonu 2.2.27 ,
    PHP versiyonu 5.3.27 ,
    MySQL versiyonu 5.5.37-cll ,
    PERL versiyonu 5.10.1
    sürüm olarak bende böyle gösteriyor
    bunların en az kaç olması gerek

    vbulletin 3.8.7 ile wordpress için

    şuan sadece vbulletinde hata satır kodları alıyorum.

  3. offline
    eTiKeT™ - ait Kullanıcı Resmi (Avatar)

    Cevap: ufak bi yardım cpanel

       GuneyKORE Nickli Üyeden Alıntı
    Apache versiyonu 2.2.27 ,
    PHP versiyonu 5.3.27 ,
    MySQL versiyonu 5.5.37-cll ,
    PERL versiyonu 5.10.1
    sürüm olarak bende böyle gösteriyor
    bunların en az kaç olması gerek

    vbulletin 3.8.7 ile wordpress için

    şuan sadece vbulletinde hata satır kodları alıyorum.

    vBulletin kodlayıcıları şöyle diyor : vBulletin 5 Sistem gereksinimleri - server üzerinde olması gerekenler
  4. #2
       GuneyKORE Nickli Üyeden Alıntı
    Apache versiyonu 2.2.27 ,
    PHP versiyonu 5.3.27 ,
    MySQL versiyonu 5.5.37-cll ,
    PERL versiyonu 5.10.1
    sürüm olarak bende böyle gösteriyor
    bunların en az kaç olması gerek

    vbulletin 3.8.7 ile wordpress için

    şuan sadece vbulletinde hata satır kodları alıyorum.

    vBulletin kodlayıcıları şöyle diyor : vBulletin 5 Sistem gereksinimleri - server üzerinde olması gerekenler

  5. offline
    GuneyKORE - ait Kullanıcı Resmi (Avatar)

    Cevap: ufak bi yardım cpanel

       eTiKeT™ Nickli Üyeden Alıntı
    Size bir şey sorucam PHP versiyonu 5.3.27 bundan dolayı olabilirmi
    localhostta fark ettim 5.3.6 sürüm olarak yazıyor localde sorunsuz herşeyi yapıyordum forum sitemde 5.3.27 bunu nasıl düzelttirebilirim bu konuda bilginiz varmı?
  6. #3
       eTiKeT™ Nickli Üyeden Alıntı
    Size bir şey sorucam PHP versiyonu 5.3.27 bundan dolayı olabilirmi
    localhostta fark ettim 5.3.6 sürüm olarak yazıyor localde sorunsuz herşeyi yapıyordum forum sitemde 5.3.27 bunu nasıl düzelttirebilirim bu konuda bilginiz varmı?

Benzer Konular
  1. Cpanel işlevi görevi nedir ?
    Konu Sahibi eTiKeT™ Forum Webmaster yardımcı kaynaklar
    Cevap: 7
    Son Mesaj : 19.Mart.2015, 10:10
  2. Cyb -Forumu Ziyaret Edenler Eklentisi Hakkında Ufak Bir Yardım
    Konu Sahibi conqu3ror Forum vBulletin Sorunlarınız
    Cevap: 4
    Son Mesaj : 30.Nisan.2014, 00:56
  3. beğeni sisteminde ufak bir yardım
    Konu Sahibi Gsmfrm Forum vBulletin Sorunlarınız
    Cevap: 2
    Son Mesaj : 17.Ağustos.2013, 12:37
  4. Cpanel to Directadmin - Cpanel Üzerindeki Siteleri Direct Admin'e Taşıma İşlemi
    Konu Sahibi LaDezs Forum Webmaster yardımcı kaynaklar
    Cevap: 0
    Son Mesaj : 03.Mayıs.2013, 00:16
  5. Quick cPanel Access
    Konu Sahibi vbulletin Gezer Forum vBulletin.org Modifikasyonlar
    Cevap: 0
    Son Mesaj : 17.Haziran.2012, 15:58