Çözüldü 3.8.X kullanıyorum 4.X teması kullanabilirmiyim ?

Konuyu değerlendir: Geçerli Reyting :

Görüntüleme : 1858

Yorumlar : 2

Bilgilendirme : Bu konuya son mesaj 1010 gün önce yazıldı . Eğer yazınız doğrudan bu konu ile ilgili değil ise yeni bir konu başlatmanızı tavsiye ederiz.
  1. offline
    KAPTAN - ait Kullanıcı Resmi (Avatar)

    3.8.X kullanıyorum 4.X teması kullanabilirmiyim ?

    3.8.X de 4 ve üzeri versiyon tema kullanabilirmiyim ?
  2. #1
    3.8.X de 4 ve üzeri versiyon tema kullanabilirmiyim ?

  3. offline
    netr0n - ait Kullanıcı Resmi (Avatar)

    Cevap: 3.8.X kullanıyorum 4.X teması kullanabilirmiyim ?

    Maalesef..
    eTiKeT™ Bunu beğendi.

  4. offline
    Tural - ait Kullanıcı Resmi (Avatar)

    Cevap: 3.8.X kullanıyorum 4.X teması kullanabilirmiyim ?

    Böyle Birşey Olduğunu Düşünmüyorum.

    4.x.x e geçerek o Temayı Kullana Bilirsiniz.
  5. #3
    Böyle Birşey Olduğunu Düşünmüyorum.

    4.x.x e geçerek o Temayı Kullana Bilirsiniz.

Benzer Konular
  1. Cevap: 6
    Son Mesaj : 16.Aralık.2015, 18:11
  2. 3.8.x kullanıyorum 4 sürümüne geçeyim mi 149 $ verip karar veremedim ?
    Konu Sahibi KAPTAN Forum Küçük Küçük Sohbetler
    Cevap: 19
    Son Mesaj : 20.Mart.2015, 12:02
  3. Çözüldü 3.8.x kullanıyorum 4 e geçmem için ne ödemeli ?
    Konu Sahibi KAPTAN Forum vBulletin Sorunlarınız
    Cevap: 1
    Son Mesaj : 18.Şubat.2015, 19:23
  4. Güncel VBulletini ilk defa kullanıyorum yardım
    Konu Sahibi Yakup Tosun Forum vBulletin Sorunlarınız
    Cevap: 2
    Son Mesaj : 07.Aralık.2014, 12:57
  5. Önek Kullanıyorum Fakat Otomatik Tag Çalışmıyor
    Konu Sahibi AnafraniL Forum vBulletin Sorunlarınız
    Cevap: 2
    Son Mesaj : 10.Eylül.2013, 11:01