vBulletin 4.1.x Resim Ekle Sorunu

Konuyu değerlendir: Geçerli Reyting :

Görüntüleme : 5217

Yorumlar : 7

Bilgilendirme : Bu konuya son mesaj 1784 gün önce yazıldı . Eğer yazınız doğrudan bu konu ile ilgili değil ise yeni bir konu başlatmanızı tavsiye ederiz.
  1. offline
    LaDezs - ait Kullanıcı Resmi (Avatar)

    vBulletin 4.1.x Resim Ekle Sorunu

    Merhabalar Arkadaşlar;

    Yeni Konu Aç Ekranında

    Resim Ekle Butonu ile Url Ekle Butonu işlem görmüyor

    tıklıyorum Beyazlaşıyor Ekran sonra kayboluyor ( Hiç Tıklanmamış Gibi Oluyor )

    Mecbur Elle giriyorum İMG ile URL kodlarını o şekilde çalişiyor.

    Bu Konuda yardımlarınızı Bekliyorum .
  2. #1
    Merhabalar Arkadaşlar;

    Yeni Konu Aç Ekranında

    Resim Ekle Butonu ile Url Ekle Butonu işlem görmüyor

    tıklıyorum Beyazlaşıyor Ekran sonra kayboluyor ( Hiç Tıklanmamış Gibi Oluyor )

    Mecbur Elle giriyorum İMG ile URL kodlarını o şekilde çalişiyor.

    Bu Konuda yardımlarınızı Bekliyorum .

  3. offline
    eTiKeT™ - ait Kullanıcı Resmi (Avatar)
       LaDezs Nickli Üyeden Alıntı
    Merhabalar Arkadaşlar;

    Yeni Konu Aç Ekranında

    Resim Ekle Butonu ile Url Ekle Butonu işlem görmüyor

    tıklıyorum Beyazlaşıyor Ekran sonra kayboluyor ( Hiç Tıklanmamış Gibi Oluyor )

    Mecbur Elle giriyorum İMG ile URL kodlarını o şekilde çalişiyor.

    Bu Konuda yardımlarınızı Bekliyorum .
    Default temanızda denermisiniz bu olayı
  4. #2
       LaDezs Nickli Üyeden Alıntı
    Merhabalar Arkadaşlar;

    Yeni Konu Aç Ekranında

    Resim Ekle Butonu ile Url Ekle Butonu işlem görmüyor

    tıklıyorum Beyazlaşıyor Ekran sonra kayboluyor ( Hiç Tıklanmamış Gibi Oluyor )

    Mecbur Elle giriyorum İMG ile URL kodlarını o şekilde çalişiyor.

    Bu Konuda yardımlarınızı Bekliyorum .
    Default temanızda denermisiniz bu olayı

  5. offline
    LaDezs - ait Kullanıcı Resmi (Avatar)
    Default Temadada Aynı

    Eklentileri kapattim Yine Aynı sıkıntıyı yarattı

    Vbuletin dosyalarini baştan attım tekrar aynı sıkıntı ile karşilaştim.

    en son kurdugum eklendi

    Hide Hack + Sid's.
  6. #3
    Default Temadada Aynı

    Eklentileri kapattim Yine Aynı sıkıntıyı yarattı

    Vbuletin dosyalarini baştan attım tekrar aynı sıkıntı ile karşilaştim.

    en son kurdugum eklendi

    Hide Hack + Sid's.

  7. offline
    eTiKeT™ - ait Kullanıcı Resmi (Avatar)
       LaDezs Nickli Üyeden Alıntı
    Default Temadada Aynı

    Eklentileri kapattim Yine Aynı sıkıntıyı yarattı

    Vbuletin dosyalarini baştan attım tekrar aynı sıkıntı ile karşilaştim.

    en son kurdugum eklendi

    Hide Hack + Sid's.
    siteye giriş için site link ve login atarmısınız bana
  8. #4
       LaDezs Nickli Üyeden Alıntı
    Default Temadada Aynı

    Eklentileri kapattim Yine Aynı sıkıntıyı yarattı

    Vbuletin dosyalarini baştan attım tekrar aynı sıkıntı ile karşilaştim.

    en son kurdugum eklendi

    Hide Hack + Sid's.
    siteye giriş için site link ve login atarmısınız bana

  9. offline
    LaDezs - ait Kullanıcı Resmi (Avatar)
    Yolladım Hocam.

    Edit: Sorunum devam etmekte img kodunu hiçbi şekilde kullanamiyorum
    Konu LaDezs tarafından (27.Eylül.2012 Saat 22:10 ) değiştirilmiştir.
  10. #5
    Yolladım Hocam.

    Edit: Sorunum devam etmekte img kodunu hiçbi şekilde kullanamiyorum

  11. offline
    LaDezs - ait Kullanıcı Resmi (Avatar)
    Sorunu Birçok Yolla Denedim Ama bir türlü yapamadim sonuç olarak
    Vbulletin orjinal dosyalarimi ftpden üzerine yazdirarak attim ve upgrade komutunu tazeledim sistem şuan img kodu ile url kodu eklemede herhangi bir problem yaratmamaktadır. Konu Sorunum Bu Şekilde Çözülmüştür.

    Aynı sorunu yaşayan arkadaşlarıma bilgi amaçlı konuya flood yapiyorum. Kusura bakmassin umarım etiket hocam
  12. #6
    Sorunu Birçok Yolla Denedim Ama bir türlü yapamadim sonuç olarak
    Vbulletin orjinal dosyalarimi ftpden üzerine yazdirarak attim ve upgrade komutunu tazeledim sistem şuan img kodu ile url kodu eklemede herhangi bir problem yaratmamaktadır. Konu Sorunum Bu Şekilde Çözülmüştür.

    Aynı sorunu yaşayan arkadaşlarıma bilgi amaçlı konuya flood yapiyorum. Kusura bakmassin umarım etiket hocam

  13. offline
    eTiKeT™ - ait Kullanıcı Resmi (Avatar)
       LaDezs Nickli Üyeden Alıntı
    Sorunu Birçok Yolla Denedim Ama bir türlü yapamadim sonuç olarak
    Vbulletin orjinal dosyalarimi ftpden üzerine yazdirarak attim ve upgrade komutunu tazeledim sistem şuan img kodu ile url kodu eklemede herhangi bir problem yaratmamaktadır. Konu Sorunum Bu Şekilde Çözülmüştür.

    Aynı sorunu yaşayan arkadaşlarıma bilgi amaçlı konuya flood yapiyorum. Kusura bakmassin umarım etiket hocam
    Neden kusura bakalım çözümü bulup bura da bunu da paylaşman oldukca düşünceli bir davranış . bu arada bunu yaptığını ve olmadığını söylemiştin demekki bir hata yapmışsın neyde çözmene sevindim...
  14. #7
       LaDezs Nickli Üyeden Alıntı
    Sorunu Birçok Yolla Denedim Ama bir türlü yapamadim sonuç olarak
    Vbulletin orjinal dosyalarimi ftpden üzerine yazdirarak attim ve upgrade komutunu tazeledim sistem şuan img kodu ile url kodu eklemede herhangi bir problem yaratmamaktadır. Konu Sorunum Bu Şekilde Çözülmüştür.

    Aynı sorunu yaşayan arkadaşlarıma bilgi amaçlı konuya flood yapiyorum. Kusura bakmassin umarım etiket hocam
    Neden kusura bakalım çözümü bulup bura da bunu da paylaşman oldukca düşünceli bir davranış . bu arada bunu yaptığını ve olmadığını söylemiştin demekki bir hata yapmışsın neyde çözmene sevindim...

  15. offline
    LaDezs - ait Kullanıcı Resmi (Avatar)
       eTiKeT™ Nickli Üyeden Alıntı
    Neden kusura bakalım çözümü bulup bura da bunu da paylaşman oldukca düşünceli bir davranış . bu arada bunu yaptığını ve olmadığını söylemiştin demekki bir hata yapmışsın neyde çözmene sevindim...
    abi Upgrade işlemine vb-blog hatası veriyordu upgrade gerçersiz sayılıyordu sonra xml dizininden silince blog.xml işlemi problemsiz tamamladi sıkıntı orada idi şuan problemsiz çalişmakta.
    eTiKeT™ Bunu beğendi.
  16. #8
       eTiKeT™ Nickli Üyeden Alıntı
    Neden kusura bakalım çözümü bulup bura da bunu da paylaşman oldukca düşünceli bir davranış . bu arada bunu yaptığını ve olmadığını söylemiştin demekki bir hata yapmışsın neyde çözmene sevindim...
    abi Upgrade işlemine vb-blog hatası veriyordu upgrade gerçersiz sayılıyordu sonra xml dizininden silince blog.xml işlemi problemsiz tamamladi sıkıntı orada idi şuan problemsiz çalişmakta.
    eTiKeT™ Bunu beğendi.

Benzer Konular
  1. Yönlendiriliyorsunuz Sayfasına Resim Ekle..
    Konu Sahibi Tural Forum vBulletin 4.x Şablon Değişiklikleri
    Cevap: 2
    Son Mesaj : 06.Haziran.2015, 20:55
  2. Çözüldü vbulletin 5 de konuyai resim ekleme sorunu
    Konu Sahibi king_boy Forum vBulletin Sorunlarınız
    Cevap: 2
    Son Mesaj : 14.Nisan.2015, 00:28
  3. Vbulletin konu resim sorunu
    Konu Sahibi Yıl-maz Çaylak Forum vBulletin Sorunlarınız
    Cevap: 5
    Son Mesaj : 30.Kasım.2014, 22:11
  4. Aktivite Resim boyutu sorunu resim yazılar iç içe
    Konu Sahibi Orhan Eser Forum vBulletin Sorunlarınız
    Cevap: 2
    Son Mesaj : 08.Kasım.2012, 00:33